AW UNIVERSE BROWSER MINIMUM

From ActiveWiki
Jump to: navigation, search


Minimum requirements
Added in version 2.1
SDKbuild 13


AW_UNIVERSE_BROWSER_MINIMUM

Type

Integer

Description

Minimum browser build number that will function within this universe.

Notes

Any attempt to run a browser with a build number lower than this will result in a forced upgrade.

Default value

None

Used by

See also